跳票工厂-Mac下Eclipse创建RoboVM项目报错
03
2014
04

Mac下Eclipse创建RoboVM项目报错

最近帮公司配一台开发IOS项目的机器时遇到了相同的问题:通过Eclipse菜单的RoboVM工程向导创建工程报错。经研究发现RoboVM必须要JDK1.7以上支持,安装JDK1.7以后在Eclipse的installed JREs里选择即可。


« 上一篇下一篇 »

发表评论:

◎欢迎参与讨论,请在这里发表您的看法、交流您的观点。